Menu

엠샵 본인인증 플러그인

229,000

 

본인인증 절차를 거쳐 회원가입을 할 수 있는 플러그인입니다.

– 아이핀 인증 후 회원가입
– 휴대폰 인증 후 회원가입
– 엠샵 ajax  회원가입 플러그인과 연동하여 사용

 

※ 사용 버전 정보
– 워드프레스 버전 : WordPress 4.6 이상
– 우커머스 버전 : WooCommerce 2.6 이상
– 사용 가능 환경 : PHP 5.6 이상

플러그인 구입

카테고리: