플러그인 업그레이드에러 - PGALL - 워드프레스 결제는 한번에
Menu
SimplePay PGALL Review

포럼 - 결제 서비스 이용 중 궁금하신 사항 및 아이디어를 남겨 주세요.

이 게시글은 2개 답변과 2명 참여가 있으며 마지막으로  kkgarcon@naver.com에 의해 1 년, 1 월 전에 업데이트 됐습니다.

3 글 보임 - 1 에서 3 까지 (총 3 중에서)
  • 글쓴이
  • #30022

    kkgarcon@naver.com
    Participant

    업데이트 실패: 파일을 복사할 수 없습니다. pgall-for-woocommerce/includes/admin/setting-manager/css/themes/default/assets/fonts/icons.woff
    카페24에서 php5.5입니다.
    위에서 보듯이 (활성전) 업데이트시 에러가 발생합니다

    #30023

    코드엠
    Keymaster

    안녕하세요. 코드엠샵입니다.

    이용하시는 카페24 호스팅 서비스의 사용가능한 디스크 용량을 확인해주시기 바랍니다.

    감사합니다.

    #30028

    kkgarcon@naver.com
    Participant

    감사합니다. 말씀하신대로 했더니 해결되었습니다

3 글 보임 - 1 에서 3 까지 (총 3 중에서)

답변은 로그인 후 가능합니다.