지원하는 우커머스 버젼 - PGALL - 워드프레스 결제는 한번에
Menu
SimplePay PGALL Review

포럼 - 결제 서비스 이용 중 궁금하신 사항 및 아이디어를 남겨 주세요.

이 게시글은 1개 답변과 2명 참여가 있으며 마지막으로  코드엠에 의해 11 월, 3 주 전에 업데이트 됐습니다.

2 글 보임 - 1 에서 2 까지 (총 2 중에서)
  • 글쓴이
  • #29648

    kimyoungae
    Participant

    PGALL 플러그인을 사용하고 싶습니다.
    그런데 사이트의 우커머스 버젼을 2.6을 사용하고 있는데 사용가능한지 알고 싶습니다.

    감사합니다.

    #29653

    코드엠
    Keymaster

    안녕하세요. 코드엠샵 기술지원팀입니다.

    “PGALL 워드프레스 결제” 플러그인은 우커머스 2.6 이상을 지원하고 있습니다.

    우커머스 2.6 버전을 이용중이시라면 사용이 가능합니다.

    감사합니다.

2 글 보임 - 1 에서 2 까지 (총 2 중에서)

답변은 로그인 후 가능합니다.